версия мапинфо

3 posts / 0 new
Последнее сообщение
serghio34
версия мапинфо

Нигде на форуме не нашел - утилиты подходят ко всем версиям сабжа или есть ограничения ? Я предпочитаю пользоваться старыми - они быстрее работают с большимим объемами материала.

dab
Утилиты работают на версии

Утилиты работают на версии Mapinfo от 9.5 и выше
Если нужно обеспечить работу утилит на более ранней версии Mapinfo - напишите мне на admin@mapbasic.ru об этом.
Решим проблему :)

serghio34
спасибо , наверно мне проще

спасибо , наверно мне проще установить необходимую легальную версию